Tag Archives: 1.8

Error whith rspec on Ubuntu 11.04

This is mostly a personal note to remember next time I run into this. After setting up my rails environment on Ubuntu 11.04 last night, I had the bad surprise of having an error every time I tried to run … Continue reading

Rate this:

Posted in Development, Linux, Ruby on Rails, Software, Uncategorized | Tagged , , , , , , , , , , , , , , , , , | 1 Comment